非対応端末について

申し訳ございませんが、本サービスは、Android ver.4.0以上、iOS ver.8.0以上の端末のみに対応しております。

そのため、お客様の端末ではサービスをご利用いただくことができません。
お客様にはご迷惑をおかけ致しますが、何卒ご容赦いただけますようお願い申し上げます。


(c)MTI Ltd.